<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV: k@citynews.it

<[]--><title>Legnano, picchia la moglie: arrestato</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Legnano, picchia la moglie: arrestato"><meta name="description" content="È successo nel pomeriggio di domenica a Legnano, nei guai un uomo di 33 anni"><meta name="keywords" content="violenza domestica,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://legnano.milanotoday.it/picchia-moglie-2017.html"><link rel="manifest" href="//www.milanotoday.it/files/manifest.json"><link rel="dns-prefetch" href="//milanotoday.it/"><link rel="preconnect" href="//milanotoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><meta name="theme-color" content="#F2463D"><meta name="msapplication-navbutton-color" content="#F2463D"><meta name="msapplication-TileColor" content="#F2463D"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0x68,116,0164,0160,072,0X2f,057,5.1E+1,056,99,1.05E+2,0x74,0171,0X6E,101,119,0x73,4.6e+1,115,0164,0x67,121,46,0x69,116,4.7e+1,0176)+_(115,0x68,9.7E+1,1.14e+2,0x65,100,057,0163,99,114,1.05E+2,0160,0164,0X73,47,0142,0X6c,97,0143,0153)+_(1.15E+2,0X74,0X6f,110,0145,47,0x64,0154,46,0152,0163))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,116,116,112,072,47,057,0X33,056,9.9E+1,0151,116,0X79,110,0145,1.19e+2,115,0x2e)+_(0163,116,103,1.21e+2,4.6e+1,0x69,0X74,057,126,115,104,0141,0162,0X65,100,4.7E+1,0x73,9.9e+1,0x72,0x69,112,1.16e+2,0163,47,98,1.08e+2,9.7E+1,0143,0x6B,0X73,0164,0157,0X6e,1.01e+2,4.7e+1,0x61,115,0171,0X6E)+_(99,1.04e+2,116,0155,1.08E+2,056,0x6A,1.15E+2))})(String));/*]]>*/</script><link rel="canonical" href="http://legnano.milanotoday.it/picchia-moglie-2017.html"><link rel="icon" href="http://2.citynews-milanotoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/zone/legnano/"><meta property="og:title" content="Malmena la moglie tra le mura di casa: arrestato marito violento di 33 anni"><meta property="og:description" content="&Egrave; successo nel pomeriggio di domenica 12 marzo a Legnano"><meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/31402493076148/carabinieri-32-4.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://legnano.milanotoday.it/picchia-moglie-2017.html"><meta property="og:site_name" content="MilanoToday"><meta property="fb:app_id" content="127540210640626"><meta property="fb:pages" content="113272742032812"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/legnano.milanotoday.it\/zone\/legnano\/picchia-moglie-2017.html"},"headline":"Malmena la moglie tra le mura di casa: arrestato marito violento di 33 anni","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/31402493076148\/carabinieri-32-4.jpg","height":563,"width":1000},"datePublished":"2017-03-13T15:13:35+01:00","dateModified":"2017-03-13T15:26:46+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\u00c8 successo nel pomeriggio di domenica 12 marzo a Legnano"}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1868756460&&1+~(1<<3.1E1)*2,051057|44497||2086610754,0xff||1761583374,1434485075&&15,\u004Dath.\u0045&&.7e1,786862078&&-~0,\u004d\u0061th.\u0050I&&~-1,(y=[\u006co\u0063a\u0074ion,\u006Eav\u0069ga\u0074or,\u0064\u006Fcum\u0065\u006et])&&\u0065v\u0061l,\u0070ar\u0073eInt,(y=[y[0].\u0068\u006f\u0073\u0074\u006ea\u006d\u0065,[],y[0].\u0070at\u0068\u006eam\u0065,y[0].\u0073ea\u0072\u0063\u0068.\u0073\u0075\u0062\u0073tr\u0069n\u0067(1),y[1].\u0075\u0073\u0065\u0072A\u0067e\u006Et,y[2].\u0063\u006f\u006f\u006b\u0069\u0065])&&\u0069s\u004E\u0061\u004e,\u0075ne\u0073c\u0061pe(/%63o%64%65UR%49%43%6Fmp%6f%6e%65n%74/gi.\u0073\u006Fu\u0072ce),\u0053t\u0072\u0069\u006eg.\u0066\u0072omC\u0068arCo\u0064\u0065(040|5),(9>>.5e1).\u0074\u006FSt\u0072i\u006e\u0067(),(5).\u0074o\u0053\u0074\u0072i\u006eg().\u0073ub\u0073trin\u0067(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(S=c[13],D))for((A)in(D[I]))S+=(c[9](A)?A:c[13])+(!D[I][A]?c[13]:D[I][A].\u0073\u006f\u0075\u0072\u0063e);if(0!=(L=S.\u006C\u0065\u006e\u0067\u0074h)%2)return(y[1]);for(D=[],I=c[6];L>(A=I);C=c[010](S[++I]+S[++I+~0+~0],c[3]*2+6)-02020,A&&(D[D.\u006cengt\u0068]=c[2]&(P^C)),P=A?(C>>4)|((C<<4)&(c[2]-c[3])):C);return(D)};for((n)in(l=c[010]((i=c[7])&&/3238083290/i.\u0073\u006f\u0075\u0072ce,1e1),i=i(/en/i.\u0073our\u0063\u0065+c[012]),m=[[{Rynzpu:/Uv0WGvAU7yWUAWfuwS/mig},[/GtDwvXtxlx/m]],y[3],y[0],y[2]])){for((p)in(n=m[n].\u0063\u0068\u0061\u0072A\u0074?(function(){for(a=i(m[n]),s=c[6],n=[];a.\u006ceng\u0074h>s;n[n.\u006C\u0065n\u0067\u0074\u0068]=c[3]*2+c[4]==(y[1]=a.\u0063ha\u0072\u0043\u006f\u0064eAt(++s+~0))?c[8](a.\u0073\u0075\u0062\u0073\u0074r\u0069\u006e\u0067(++s-1,1+s++),c[3]+1):y[1]);return(n)})():u(m[n]))){l=(l+n[p])&c[3>>9],l=((l<<4)&(c[0]-c[3]))|(c[3]&(l>>034));}l=~l&c[c[6]],l=l+(l<c[6]*c[3]?c[4*c[6]]+1:0)}for((n)in(m=u([{ZteZSxuT7x7THzuz4tZT5W:/MxRULwTuXvvy0ukX8WMT7WmxHxmT9v0TUZVW0X2WyzUXet5xrXEynZ/g},{VTYZIXQXOtrT5X2wmzNy7Vryvu5vHY4uIzCvPX9yQWaYOX7ZKu1VUxAyFxut:/8V5w8TUXPwIWGUlU8wKvpX1zkZjTov7TLTIypW/gm},{TTSypzgz6wDw4UFXnyGVIVYTvT9uqXXXaTiXsuDw:/kx9Ybv0W2vhy7uWsyusZ9Y2UXZZs2uhu/mg},{Zs3vdtgTvxEVRU5Uitqw0v9XVYxvJUUX:/9xzTBXLwltZXtXSvEw9uZW/ig},{DxmV8tXU4xHUzsazBW:/2URVczCtNTkwoYVUoW4WBzpVYy0UEwuYVTttgYrYwWFUJtGyoZ4vLWgwXUwW/},[/3UxZ7x5YvT1Z4WQU7xhuxZlw1TryJZSwwUbThUpZdXzUpxyxATKYuX4UTy/g],[/OUhZaxQunu7Z0u7T8Y4YBXkzWU8zCVyY/gi]]))){p=m[n],m[n]^=n%(1+c[5])?(c[2]&l)^((l>>9>>c[4])&c[2]):((l>>(c[4]+1))&c[2])^((l>>c[3]>>>2>>c[4])&c[2]),s=(1<<(a=1+l%(c[3]*2)))+~0,l=(~s&(l<<a))|((l>>(0x20-a))&s),l=n%(c[5]+1)?(((((l>>23>>c[5])&c[2])^(c[2]&~p))<<030)|(c[1]&l)|(((c[2]&(l>>(c[3]-~0)))^(c[2]&~p))<<(c[3]-~0))):((((c[2]&(l>>(1+c[4])))^(~p&c[2]))<<(c[4]+1))|((c[c[6]]-c[1])&l)|((c[2]&l)^p)),l=~l&c[c[6]],l=l+(l<c[2]*c[6]?1+c[0]:c[6])}if(m=(p=c[015],n=c[6]*c[3],l-c[8]((i=c[7],/23143234412142/gm.\u0073o\u0075\u0072\u0063\u0065),5)?u(d):m)){for(;n<m.\u006C\u0065\u006eg\u0074h;p+=c[11]+(c[12]+m[++n+~0].\u0074oS\u0074\u0072i\u006eg(c[3]+1)).\u0073\u006ci\u0063e(-2));return(i(i(/de/i.\u0073\u006f\u0075\u0072\u0063\u0065+c[012])(p)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","type":"item","channel":",legnano,zone,","zone":"","raw_zone":"","address":"via-dei-salici","raw_address":"Via dei Salici"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",legnano,zone,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-red channel-zone channel-legnano"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2036" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8a12216&amp;cb=1889633481' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2036&amp;cb=1889633481&amp;n=a8a12216' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1301" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af869cb5&amp;cb=727713364' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1301&amp;cb=727713364&amp;n=af869cb5' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="http://www.milanotoday.it/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div class="nav-toolbar"><a href="http://www.milanotoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="http://www.milanotoday.it/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="http://www.milanotoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#icon-user"></use></svg></a> <a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="http://www.milanotoday.it/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="http://www.milanotoday.it/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="http://www.milanotoday.it/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li><li class="nav-item"><a href="http://www.milanotoday.it/politica/" class="link">Politica</a></li><li class="nav-item"><a href="http://www.milanotoday.it/sport/" class="link">Sport</a></li><li class="nav-item"><a href="http://www.milanotoday.it/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="http://www.milanotoday.it/green/" class="link">Smart City</a></li><li class="nav-item"><a href="http://www.milanotoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="http://www.milanotoday.it/foto/" class="link">Foto</a></li><li class="nav-item"><a href="http://www.milanotoday.it/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-d">D</a></li><li class="alph-item">E</li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://legnano.milanotoday.it/picchia-moglie-2017.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/abbiategrasso/">Abbiategrasso</a></li><li><a href="http://www.milanotoday.it/notizie/albairate/">Albairate</a></li><li><a href="http://www.milanotoday.it/notizie/arconate/">Arconate</a></li><li><a href="http://www.milanotoday.it/notizie/arese/">Arese</a></li><li><a href="http://www.milanotoday.it/notizie/arluno/">Arluno</a></li><li><a href="http://www.milanotoday.it/notizie/assago/">Assago</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/adriano/">Adriano</a></li><li><a href="http://www.milanotoday.it/notizie/affori/">Affori</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/baggio/">Baggio</a></li><li><a href="http://www.milanotoday.it/notizie/barona/">Barona</a></li><li><a href="http://www.milanotoday.it/notizie/bicocca/">Bicocca</a></li><li><a href="http://www.milanotoday.it/notizie/bovisa/">Bovisa</a></li><li><a href="http://www.milanotoday.it/notizie/bovisasca/">Bovisasca</a></li><li><a href="http://www.milanotoday.it/notizie/brera/">Brera</a></li><li><a href="http://www.milanotoday.it/notizie/bruzzano/">Bruzzano</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/baranzate/">Baranzate</a></li><li><a href="http://www.milanotoday.it/notizie/bareggio/">Bareggio</a></li><li><a href="http://www.milanotoday.it/notizie/basiano/">Basiano</a></li><li><a href="http://www.milanotoday.it/notizie/basiglio/">Basiglio</a></li><li><a href="http://www.milanotoday.it/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a></li><li><a href="http://www.milanotoday.it/notizie/bernate-ticino/">Bernate Ticino</a></li><li><a href="http://www.milanotoday.it/notizie/besate/">Besate</a></li><li><a href="http://www.milanotoday.it/notizie/binasco/">Binasco</a></li><li><a href="http://www.milanotoday.it/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a></li><li><a href="http://www.milanotoday.it/notizie/bollate/">Bollate</a></li><li><a href="http://www.milanotoday.it/notizie/bresso/">Bresso</a></li><li><a href="http://www.milanotoday.it/notizie/bubbiano/">Bubbiano</a></li><li><a href="http://www.milanotoday.it/notizie/buccinasco/">Buccinasco</a></li><li><a href="http://www.milanotoday.it/notizie/buscate/">Buscate</a></li><li><a href="http://www.milanotoday.it/notizie/bussero/">Bussero</a></li><li><a href="http://www.milanotoday.it/notizie/busto-garolfo/">Busto Garolfo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/cagnola/">Cagnola</a></li><li><a href="http://www.milanotoday.it/notizie/calvairate/">Calvairate</a></li><li><a href="http://www.milanotoday.it/notizie/cantalupa/">Cantalupa</a></li><li><a href="http://www.milanotoday.it/notizie/cascina-gobba/">Cascina Gobba</a></li><li><a href="http://www.milanotoday.it/notizie/casoretto/">Casoretto</a></li><li><a href="http://www.milanotoday.it/notizie/castello/">Castello</a></li><li><a href="http://www.milanotoday.it/notizie/cenisio-monumentale/">Cenisio Monumentale</a></li><li><a href="http://www.milanotoday.it/notizie/chiaravalle/">Chiaravalle</a></li><li><a href="http://www.milanotoday.it/notizie/chiesa-rossa/">Chiesa Rossa</a></li><li><a href="http://www.milanotoday.it/notizie/chinatown/">Chinatown</a></li><li><a href="http://www.milanotoday.it/notizie/cimiano/">Cimiano</a></li><li><a href="http://www.milanotoday.it/notizie/citta-studi/">Citt&agrave; Studi</a></li><li><a href="http://www.milanotoday.it/notizie/comasina/">Comasina</a></li><li><a href="http://www.milanotoday.it/notizie/conca-fallata/">Conca Fallata</a></li><li><a href="http://www.milanotoday.it/notizie/corsica/">Corsica</a></li><li><a href="http://www.milanotoday.it/notizie/corvetto/">Corvetto</a></li><li><a href="http://www.milanotoday.it/notizie/crescenzago/">Crescenzago</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/calvignasco/">Calvignasco</a></li><li><a href="http://www.milanotoday.it/notizie/cambiago/">Cambiago</a></li><li><a href="http://www.milanotoday.it/notizie/canegrate/">Canegrate</a></li><li><a href="http://www.milanotoday.it/notizie/carpiano/">Carpiano</a></li><li><a href="http://www.milanotoday.it/notizie/carugate/">Carugate</a></li><li><a href="http://www.milanotoday.it/notizie/casarile/">Casarile</a></li><li><a href="http://www.milanotoday.it/notizie/casorezzo/">Casorezzo</a></li><li><a href="http://www.milanotoday.it/notizie/cassano-d-adda/">Cassano d&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a></li><li><a href="http://www.milanotoday.it/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a></li><li><a href="http://www.milanotoday.it/notizie/castano-primo/">Castano Primo</a></li><li><a href="http://www.milanotoday.it/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/cerro-al-lambro/">Cerro al Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/cerro-maggiore/">Cerro Maggiore</a></li><li><a href="http://www.milanotoday.it/notizie/cesano-boscone/">Cesano Boscone</a></li><li><a href="http://www.milanotoday.it/notizie/cesate/">Cesate</a></li><li><a href="http://www.milanotoday.it/notizie/cinisello-balsamo/">Cinisello Balsamo</a></li><li><a href="http://www.milanotoday.it/notizie/cisliano/">Cisliano</a></li><li><a href="http://www.milanotoday.it/notizie/cologno-monzese/">Cologno Monzese</a></li><li><a href="http://www.milanotoday.it/notizie/colturano/">Colturano</a></li><li><a href="http://www.milanotoday.it/notizie/corbetta/">Corbetta</a></li><li><a href="http://www.milanotoday.it/notizie/cormano/">Cormano</a></li><li><a href="http://www.milanotoday.it/notizie/cornaredo/">Cornaredo</a></li><li><a href="http://www.milanotoday.it/notizie/corsico/">Corsico</a></li><li><a href="http://www.milanotoday.it/notizie/cuggiono/">Cuggiono</a></li><li><a href="http://www.milanotoday.it/notizie/cusago/">Cusago</a></li><li><a href="http://www.milanotoday.it/notizie/cusano-milanino/">Cusano Milanino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/dairago/">Dairago</a></li><li><a href="http://www.milanotoday.it/notizie/dresano/">Dresano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/dergano/">Dergano</a></li><li><a href="http://www.milanotoday.it/notizie/duomo/">Duomo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/feltre/">Feltre</a></li><li><a href="http://www.milanotoday.it/notizie/fiera/">Fiera</a></li><li><a href="http://www.milanotoday.it/notizie/figino/">Figino</a></li><li><a href="http://www.milanotoday.it/notizie/forlanini/">Forlanini</a></li><li><a href="http://www.milanotoday.it/notizie/fulvio-testi/">Fulvio Testi</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/gaggiano/">Gaggiano</a></li><li><a href="http://www.milanotoday.it/notizie/garbagnate-milanese/">Garbagnate Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/gessate/">Gessate</a></li><li><a href="http://www.milanotoday.it/notizie/gorgonzola/">Gorgonzola</a></li><li><a href="http://www.milanotoday.it/notizie/grezzago/">Grezzago</a></li><li><a href="http://www.milanotoday.it/notizie/gudo-visconti/">Gudo Visconti</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/gallaratese/">Gallaratese</a></li><li><a href="http://www.milanotoday.it/notizie/garibaldi/">Garibaldi</a></li><li><a href="http://www.milanotoday.it/notizie/ghisolfa/">Ghisolfa</a></li><li><a href="http://www.milanotoday.it/notizie/gorla/">Gorla</a></li><li><a href="http://www.milanotoday.it/notizie/gratosoglio/">Gratosoglio</a></li><li><a href="http://www.milanotoday.it/notizie/greco/">Greco</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/inveruno/">Inveruno</a></li><li><a href="http://www.milanotoday.it/notizie/inzago/">Inzago</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/isola/">Isola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/lacchiarella/">Lacchiarella</a></li><li><a href="http://www.milanotoday.it/notizie/lainate/">Lainate</a></li><li><a href="http://www.milanotoday.it/notizie/legnano/">Legnano</a></li><li><a href="http://www.milanotoday.it/notizie/liscate/">Liscate</a></li><li><a href="http://www.milanotoday.it/notizie/locate-di-triulzi/">Locate di Triulzi</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/lambrate/">Lambrate</a></li><li><a href="http://www.milanotoday.it/notizie/lorenteggio/">Lorenteggio</a></li><li><a href="http://www.milanotoday.it/notizie/loreto/">Loreto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/macconago/">Macconago</a></li><li><a href="http://www.milanotoday.it/notizie/maciachini/">Maciachini</a></li><li><a href="http://www.milanotoday.it/notizie/maggiolina/">Maggiolina</a></li><li><a href="http://www.milanotoday.it/notizie/mecenate/">Mecenate</a></li><li><a href="http://www.milanotoday.it/notizie/moncucco/">Moncucco</a></li><li><a href="http://www.milanotoday.it/notizie/monforte/">Monforte</a></li><li><a href="http://www.milanotoday.it/notizie/monlue/">Monlu&egrave;</a></li><li><a href="http://www.milanotoday.it/notizie/montenapoleone/">Montenapoleone</a></li><li><a href="http://www.milanotoday.it/notizie/morsenchio/">Morsenchio</a></li><li><a href="http://www.milanotoday.it/notizie/musocco/">Musocco</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/magenta/">Magenta</a></li><li><a href="http://www.milanotoday.it/notizie/magnago/">Magnago</a></li><li><a href="http://www.milanotoday.it/notizie/marcallo-con-casone/">Marcallo con Casone</a></li><li><a href="http://www.milanotoday.it/notizie/masate/">Masate</a></li><li><a href="http://www.milanotoday.it/notizie/mediglia/">Mediglia</a></li><li><a href="http://www.milanotoday.it/notizie/melegnano/">Melegnano</a></li><li><a href="http://www.milanotoday.it/notizie/melzo/">Melzo</a></li><li><a href="http://www.milanotoday.it/notizie/mesero/">Mesero</a></li><li><a href="http://www.milanotoday.it/notizie/morimondo/">Morimondo</a></li><li><a href="http://www.milanotoday.it/notizie/motta-visconti/">Motta Visconti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/nerviano/">Nerviano</a></li><li><a href="http://www.milanotoday.it/notizie/nosate/">Nosate</a></li><li><a href="http://www.milanotoday.it/notizie/novate-milanese/">Novate Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/noviglio/">Noviglio</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/niguarda/">Niguarda</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/opera/">Opera</a></li><li><a href="http://www.milanotoday.it/notizie/ossona/">Ossona</a></li><li><a href="http://www.milanotoday.it/notizie/ozzero/">Ozzero</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/ortica/">Ortica</a></li><li><a href="http://www.milanotoday.it/notizie/ortles/">Ortles</a></li><li><a href="http://www.milanotoday.it/notizie/ortomercato/">Ortomercato</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/paderno-dugnano/">Paderno Dugnano</a></li><li><a href="http://www.milanotoday.it/notizie/pantigliate/">Pantigliate</a></li><li><a href="http://www.milanotoday.it/notizie/parabiago/">Parabiago</a></li><li><a href="http://www.milanotoday.it/notizie/paullo/">Paullo</a></li><li><a href="http://www.milanotoday.it/notizie/pero/">Pero</a></li><li><a href="http://www.milanotoday.it/notizie/peschiera-borromeo/">Peschiera Borromeo</a></li><li><a href="http://www.milanotoday.it/notizie/pessano-con-bornago/">Pessano con Bornago</a></li><li><a href="http://www.milanotoday.it/notizie/pieve-emanuele/">Pieve Emanuele</a></li><li><a href="http://www.milanotoday.it/notizie/pioltello/">Pioltello</a></li><li><a href="http://www.milanotoday.it/notizie/pogliano-milanese/">Pogliano Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a></li><li><a href="http://www.milanotoday.it/notizie/pregnana-milanese/">Pregnana Milanese</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/parco-lambro/">Parco Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/ponte-lambro/">Ponte Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/porta-genova/">Porta Genova</a></li><li><a href="http://www.milanotoday.it/notizie/porta-lodovica/">Porta Lodovica</a></li><li><a href="http://www.milanotoday.it/notizie/porta-magenta/">Porta Magenta</a></li><li><a href="http://www.milanotoday.it/notizie/porta-nuova/">Porta Nuova</a></li><li><a href="http://www.milanotoday.it/notizie/porta-romana/">Porta Romana</a></li><li><a href="http://www.milanotoday.it/notizie/porta-ticinese/">Porta Ticinese</a></li><li><a href="http://www.milanotoday.it/notizie/porta-venezia/">Porta Venezia</a></li><li><a href="http://www.milanotoday.it/notizie/porta-vittoria/">Porta Vittoria</a></li><li><a href="http://www.milanotoday.it/notizie/porta-volta/">Porta Volta</a></li><li><a href="http://www.milanotoday.it/notizie/portello/">Portello</a></li><li><a href="http://www.milanotoday.it/notizie/precotto/">Precotto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/q-t-8/">Q.T.8</a></li><li><a href="http://www.milanotoday.it/notizie/quarto-oggiaro/">Quarto Oggiaro</a></li><li><a href="http://www.milanotoday.it/notizie/quinto-romano/">Quinto Romano</a></li><li><a href="http://www.milanotoday.it/notizie/quintosole/">Quintosole</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/rescaldina/">Rescaldina</a></li><li><a href="http://www.milanotoday.it/notizie/rho/">Rho</a></li><li><a href="http://www.milanotoday.it/notizie/robecchetto-con-induno/">Robecchetto con Induno</a></li><li><a href="http://www.milanotoday.it/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/rodano/">Rodano</a></li><li><a href="http://www.milanotoday.it/notizie/rosate/">Rosate</a></li><li><a href="http://www.milanotoday.it/notizie/rozzano/">Rozzano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/rogoredo/">Rogoredo</a></li><li><a href="http://www.milanotoday.it/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a></li><li><a href="http://www.milanotoday.it/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/roserio/">Roserio</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/san-donato-milanese/">San Donato Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a></li><li><a href="http://www.milanotoday.it/notizie/san-giuliano-milanese/">San Giuliano Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/san-vittore-olona/">San Vittore Olona</a></li><li><a href="http://www.milanotoday.it/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a></li><li><a href="http://www.milanotoday.it/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a></li><li><a href="http://www.milanotoday.it/notizie/sedriano/">Sedriano</a></li><li><a href="http://www.milanotoday.it/notizie/segrate/">Segrate</a></li><li><a href="http://www.milanotoday.it/notizie/senago/">Senago</a></li><li><a href="http://www.milanotoday.it/notizie/sesto-san-giovanni/">Sesto San Giovanni</a></li><li><a href="http://www.milanotoday.it/notizie/settala/">Settala</a></li><li><a href="http://www.milanotoday.it/notizie/settimo-milanese/">Settimo Milanese</a></li><li><a href="http://www.milanotoday.it/notizie/solaro/">Solaro</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/san-siro/">San Siro</a></li><li><a href="http://www.milanotoday.it/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a></li><li><a href="http://www.milanotoday.it/notizie/segnano/">Segnano</a></li><li><a href="http://www.milanotoday.it/notizie/selvanesco/">Selvanesco</a></li><li><a href="http://www.milanotoday.it/notizie/sempione/">Sempione</a></li><li><a href="http://www.milanotoday.it/notizie/stadera/">Stadera</a></li><li><a href="http://www.milanotoday.it/notizie/stazione-centrale/">Stazione Centrale</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/taliedo/">Taliedo</a></li><li><a href="http://www.milanotoday.it/notizie/tortona/">Tortona</a></li><li><a href="http://www.milanotoday.it/notizie/trenno/">Trenno</a></li><li><a href="http://www.milanotoday.it/notizie/turro/">Turro</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/trezzano-rosa/">Trezzano Rosa</a></li><li><a href="http://www.milanotoday.it/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a></li><li><a href="http://www.milanotoday.it/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/tribiano/">Tribiano</a></li><li><a href="http://www.milanotoday.it/notizie/truccazzano/">Truccazzano</a></li><li><a href="http://www.milanotoday.it/notizie/turbigo/">Turbigo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/vanzaghello/">Vanzaghello</a></li><li><a href="http://www.milanotoday.it/notizie/vanzago/">Vanzago</a></li><li><a href="http://www.milanotoday.it/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a></li><li><a href="http://www.milanotoday.it/notizie/vermezzo/">Vermezzo</a></li><li><a href="http://www.milanotoday.it/notizie/vernate/">Vernate</a></li><li><a href="http://www.milanotoday.it/notizie/vignate/">Vignate</a></li><li><a href="http://www.milanotoday.it/notizie/villa-cortese/">Villa Cortese</a></li><li><a href="http://www.milanotoday.it/notizie/vimodrone/">Vimodrone</a></li><li><a href="http://www.milanotoday.it/notizie/vittuone/">Vittuone</a></li><li><a href="http://www.milanotoday.it/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/vialba/">Vialba</a></li><li><a href="http://www.milanotoday.it/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.milanotoday.it/notizie/zara/">Zara</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.milanotoday.it/notizie/zelo-surrigone/">Zelo Surrigone</a></li><li><a href="http://www.milanotoday.it/notizie/zibido-san-giacomo/">Zibido San Giacomo</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="http://www.milanotoday.it/notizie/tutte/">Notizie</a></li><li class="tab"><a href="http://www.milanotoday.it/eventi/">Cosa fare in Città</a></li></ul></nav><div class="custom-subheader theme-border"><div class="line"><div class="unit size1of1"><h1 class="page-title"><a class="link" href="/">Legnano Today</a></h1><p class="byline"><em>A cura di Redazione</em></p><div class="subheader-nav-dropdown form-select"><select class="form-control input-sm" id="sub-zones-option"><option data-sub-zone="cerro-maggiore" value="/zone/legnano/cerro-maggiore/">Cerro Maggiore</option><option data-sub-zone="legnano" value="/zone/legnano/legnano/">Legnano</option><option data-sub-zone="parabiago" value="/zone/legnano/parabiago/">Parabiago</option><option data-sub-zone="villa-cortese" value="/zone/legnano/villa-cortese/">Villa Cortese</option><option data-sub-zone="indirizzi" value="/zone/legnano/indirizzi/">Indirizzi</option><option data-sub-zone="altre" value="/zone/legnano/altre/">Altre</option></select></div></div></div><nav class="secondary-nav"><ul class="u-unstyled inline-list" id="sub-zones"><li class="nav-item" data-sub-zone="cerro-maggiore"><a class="link" href="/cerro-maggiore/"><span>Cerro Maggiore</span></a></li><li class="nav-item" data-sub-zone="legnano"><a class="link" href="/legnano/"><span>Legnano</span></a></li><li class="nav-item" data-sub-zone="parabiago"><a class="link" href="/parabiago/"><span>Parabiago</span></a></li><li class="nav-item" data-sub-zone="villa-cortese"><a class="link" href="/villa-cortese/"><span>Villa Cortese</span></a></li><li class="nav-item nav-item-special" data-sub-zone="indirizzi"><a class="link" href="/indirizzi/"><span>Indirizzi</span></a></li><li class="nav-item nav-item-special" data-sub-zone="altre"><a class="link" href="/altre/"><span>Altre</span></a></li></ul></nav><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{(function(sSubZone)
{if(!window.$)
return;if(sSubZone)
{$('#sub-zones [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$(this).addClass('current');});$('#sub-zones-option [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$('#sub-zones-option').val($(this).val());});}
$('#sub-zones-option').change(function()
{if(!$('#sub-zones-option').val())
return;location.href=$('#sub-zones-option').val();});})(null);});/*]]>*/</script></div><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1323" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae261a7c&cb=753293377' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1323&cb=753293377&n=ae261a7c' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/">Legnano</a></span> <span class="entry-label">/ <a href="http://www.milanotoday.it/notizie/legnano/" class="link">Legnano</a></span> <span class="entry-label">/ Via dei Salici</span></div><h1 class="entry-title" data-amp="amp-title">Malmena la moglie tra le mura di casa: arrestato marito violento di 33 anni</h1><p class="summary entry-summary" data-amp="amp-abstract">È successo nel pomeriggio di domenica 12 marzo a Legnano</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="omrbin">13 marzo 2017 15:13</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Malmena+la+moglie+tra+le+mura+di+casa%3A+arrestato+marito+violento+di+33+anni&url=http%3A%2F%2Flegnano.milanotoday.it%2Fpicchia-moglie-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Malmena%20la%20moglie%20tra%20le%20mura%20di%20casa%3A%20arrestato%20marito%20violento%20di%2033%20anni%20%40%20http%3A%2F%2Flegnano.milanotoday.it%2Fzone%2Flegnano%2Fpicchia-moglie-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Flegnano.milanotoday.it%2Fzone%2Flegnano%2Fpicchia-moglie-2017.html&text=Malmena+la+moglie+tra+le+mura+di+casa%3A+arrestato+marito+violento+di+33+anni"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/dudrYQw8dWqOvr8W4n4PS01KCr5LoVOkC4BIWtkj-gZE8JKkknhZfn9zROGCjmcc_wP4RJK4sZC1C5x8Lo8RJkWV4SSjIau6DssB7RPj6DvftK09nFXqcu6CE1kNa_yZKjEhA64o3jsPdNk00BXHqwtoRfsoBDMp3066YXWeOchokivIN4VQ5Bi0"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656=0;window.fSharrreTotalCount_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656=function(iCount)
{window.iSharrreTotalCount_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656+=iCount;if(window.iSharrreTotalCount_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656>0)
{$('#sharrre-social-counter_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656').text(window.iSharrreTotalCount_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656);$('#sharrre-box-social-counter_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656').fadeIn('fast');}
else
$('#sharrre-box-social-counter_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656" style="display:none;"><span class="number" id="sharrre-social-counter_d8d2e26e3fa334e84f0186246bb5ed1f0e36c656"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/parabiago/crollo-madonna-diolsa.html"><picture><source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/2854667217051/santuario_parabiago.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/2854667217051/santuario_parabiago.jpg" alt="Crolla un muro di cinta di un santuario del XV secolo: cedimento o atto vandalico?"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/parabiago/crollo-madonna-diolsa.html" class="link">Crolla un muro di cinta di un santuario del XV secolo: cedimento o atto vandalico?</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/picchia-moglie-2017.html"><picture><source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/31402493076148/carabinieri-32-4.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/31402493076148/carabinieri-32-4.jpg" alt="Malmena la moglie tra le mura di casa: arrestato marito violento di 33 anni"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/picchia-moglie-2017.html" class="link">Malmena la moglie tra le mura di casa: arrestato marito violento di 33 anni</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/biverbanca-e-operativa-la-nuova-filiale-piu-a-legnano.html"><picture><source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/40763083951795/legnano-2-2-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/40763083951795/legnano-2-2-2.jpg" alt="Biver Banca: &egrave; operativa la nuova filiale Pi&ugrave; a Legnano"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/biverbanca-e-operativa-la-nuova-filiale-piu-a-legnano.html" class="link">Biver Banca: &egrave; operativa la nuova filiale Pi&ugrave; a Legnano</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2581" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a767fcd7&cb=2077236404' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2581&cb=2077236404&n=a767fcd7' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="894" data-revive-format="300x250_loc2"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aab2ca2a&cb=1142407221' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=894&cb=1142407221&n=aab2ca2a' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://2.citynews-milanotoday.stgy.ovh/~media/original-hi/31402493076148/carabinieri-32-4.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/31402493076148/carabinieri-32-4.jpg" media="(min-width: 30em)"> <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/31402493076148/carabinieri-32-4.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><p><strong>Maltrattamenti in famiglia e lesioni personali.</strong> Sono le accuse a cui deve rispondere un ecuadoregno di 33 anni arrestato nel pomeriggio di domenica dai carabinieri dopo che aveva picchiato la moglie, una donna di 34 anni.</p><p><strong>Tutto si &egrave; consumato tra le mura dell&#39;appartamento della coppia</strong>, in via dei Salici a Legnano. Quando i carabinieri sono intervenuti hanno trovato la 34enne ferita dalle percosse del marito: la donna &egrave; stata accompagnata al pronto soccorso dell&#39;ospedale dove &egrave; stata ricoverata.&nbsp;</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          return;
          
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Flegnano.milanotoday.it%2Fzone%2Flegnano%2Fpicchia-moglie-2017.html\u0026description_url=\u0026correlator=1489419003","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Flegnano.milanotoday.it%2Fzone%2Flegnano%2Fpicchia-moglie-2017.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p><strong>Per l&#39;uomo sono scattate le manette:</strong>&nbsp;&egrave; stato accompagnato nel carcere di Busto Arsizio, a disposizione dell&#39;autorit&agrave; giudiziaria. Secondo quanto emerso dai primi accertamenti si &egrave; trattato dell&#39;ultimo episodio di violenza: l&#39;uomo avrebbe maltrattato e malmenato la moglie diverse altre volte.&nbsp;</p></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="http://www.milanotoday.it/tag/violenza-domestica/" class="btn block-btn default-btn rounded-btn">violenza domestica</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_2dd1e04eedc80f4c2facef1e55d041be61c8830e"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Malmena+la+moglie+tra+le+mura+di+casa%3A+arrestato+marito+violento+di+33+anni&url=http%3A%2F%2Flegnano.milanotoday.it%2Fpicchia-moglie-2017.html"><svg class="icon small twitter-icon"><use xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Malmena%20la%20moglie%20tra%20le%20mura%20di%20casa%3A%20arrestato%20marito%20violento%20di%2033%20anni%20%40%20http%3A%2F%2Flegnano.milanotoday.it%2Fzone%2Flegnano%2Fpicchia-moglie-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Flegnano.milanotoday.it%2Fzone%2Flegnano%2Fpicchia-moglie-2017.html&text=Malmena+la+moglie+tra+le+mura+di+casa%3A+arrestato+marito+violento+di+33+anni"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/sG5oEYGtu3Z6xpxYy2YX2z_DAuDTR0l2GK39zUkCou8YqeeEdkNCuKJi_bOc3dyhcQVBb-hwtZR5Q4APiUZQEfexDdAw7nvEEQyUC0Lb6rodRIdnvlVwJgZ0njY7r1fexYEinqzuFB5CoKvRiy2TockGgGvYDlTpRTyr9Pf63PJfypGzN4bUBVJD"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_2dd1e04eedc80f4c2facef1e55d041be61c8830e=0;window.fSharrreTotalCount_2dd1e04eedc80f4c2facef1e55d041be61c8830e=function(iCount)
{window.iSharrreTotalCount_2dd1e04eedc80f4c2facef1e55d041be61c8830e+=iCount;if(window.iSharrreTotalCount_2dd1e04eedc80f4c2facef1e55d041be61c8830e>0)
{$('#sharrre-social-counter_2dd1e04eedc80f4c2facef1e55d041be61c8830e').text(window.iSharrreTotalCount_2dd1e04eedc80f4c2facef1e55d041be61c8830e);$('#sharrre-box-social-counter_2dd1e04eedc80f4c2facef1e55d041be61c8830e').fadeIn('fast');}
else
$('#sharrre-box-social-counter_2dd1e04eedc80f4c2facef1e55d041be61c8830e').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_2dd1e04eedc80f4c2facef1e55d041be61c8830e').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
/*<![CDATA[*/.ob-widget-header{display:none !important}.ad-special-article{overflow:hidden;list-style:none;padding:0;margin:0 0 1rem 0}.ad-special-article li{width:100%;padding:0}.ad-special-article .sponsored-story{padding:.5rem}.ad-special-article .sponsored-story .story-media{width:120px}.ad-special-article .sponsored-story .story-heading{width:100%;position:relative}@media only screen and (min-width:1000px){.ad-special-article .sponsored-story .story-media{width:100%}.ad-special-article .sponsored-story .story-heading{clear:left}.ad-special-article li{width:50%;height:180px;float:left}.ad-special-article li:nth-child{padding-right:.25rem}.ad-special-article li:nth-child(2){padding-left:.25rem}}/*]]>*/</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/var aAdv=["\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222183\u0022 data-revive-format=\u0022zona_speciale1\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa9042e4\u0026amp;cb=1025785853\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2183\u0026amp;cb=1025785853\u0026amp;n=aa9042e4\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222276\u0022 data-revive-format=\u0022zona_speciale2\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a8073af1\u0026cb=2138709633\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2276\u0026cb=2138709633\u0026n=a8073af1\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222277\u0022 data-revive-format=\u0022zona_speciale3\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a45b42b3\u0026cb=1665723180\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2277\u0026cb=1665723180\u0026n=a45b42b3\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222813\u0022 data-revive-format=\u0022zona_speciale4\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a344d108\u0026cb=1731636624\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2813\u0026cb=1731636624\u0026n=a344d108\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://legnano.milanotoday.it/zone/legnano/picchia-moglie-2017.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,559698,{"title":"Malmena la moglie tra le mura di casa: arrestato marito violento di 33 anni","abstract":"\u00c8 successo nel pomeriggio di domenica 12 marzo a Legnano","link":"http:\/\/www.milanotoday.it\/zone\/legnano\/picchia-moglie-2017.html","uri":"picchia-moglie-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://legnano.milanotoday.it/picchia-moglie-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.milanotoday.it/commenti/rss/articoli/picchia-moglie-2017/559698" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://legnano.milanotoday.it/picchia-moglie-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://legnano.milanotoday.it/picchia-moglie-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://legnano.milanotoday.it/picchia-moglie-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=DfRN2SAzDuwBctz2CviFlUtO6ZxJX-wagqMxnHcNstKGuRbFeq1pqiDrmCmhmGSVfzxUjgA5A1qbSUqq2g061PlidcgfMW6YsVMcH0_EBxQAQoifuixOSHIRpo03O3Ztnr-PjH3T7nlzAT3GII9VzPxli0ZZkEYucAqVCMHzRbBkMOV0WZABXV3TQnBrZVSwm-b4_9ry9R0ZWbQaqI1WECay7KmiTaTc8e7gaD_PUfZuctNbnngY3_&__frame~jCc_wH=NWb5BFDYiAKpj3CGM4N5OuAEjAdPKk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://legnano.milanotoday.it/picchia-moglie-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.milanotoday.it/commenti/articoli/picchia-moglie-2017/559698" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/sicurezza-papa-francesco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/36451515190705/papa-a-torino-foto-di-gabriele-bolognesi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/36451515190705/papa-a-torino-foto-di-gabriele-bolognesi-2.jpg" alt="Papa a Milano: &amp;ldquo;zone rosse&amp;rdquo;, strade blindate e oltre mille uomini tra vigili, carabinieri e polizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/cronaca/sicurezza-papa-francesco.html" class="link">Papa a Milano: &ldquo;zone rosse&rdquo;, strade blindate e oltre mille uomini tra vigili, carabinieri e polizia</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/puntine-montagnetta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38071318784763/andrea-albani-insstagram-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/38071318784763/andrea-albani-insstagram-2.jpg" alt="Internazionali di mountain bike alla Montagnetta, puntine sul tracciato di gara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/sport/" class="link">Sport</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/sport/puntine-montagnetta.html" class="link">Internazionali di mountain bike alla Montagnetta, puntine sul tracciato di gara</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/morto-christian-opera.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38024120025915/christian-sartori-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/38024120025915/christian-sartori-3.jpg" alt="Cade in motocicletta e si schianta contro il guardrail: morto Christian, 43enne di Opera"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/cronaca/incidente-stradale/" class="link">Incidenti stradali</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/cronaca/incidente-stradale/morto-christian-opera.html" class="link">Cade in motocicletta e si schianta contro il guardrail: morto Christian, 43enne di Opera</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/crollo-via-pichi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/5989503097383/crollo-palazzo-vigili-del-fuoco-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/5989503097383/crollo-palazzo-vigili-del-fuoco-2.jpg" alt="Milano, crolla il muro della casa: anziana di 90 anni sepolta sotto le macerie a letto, &amp;egrave; grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.milanotoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.milanotoday.it/cronaca/crollo-via-pichi.html" class="link">Milano, crolla il muro della casa: anziana di 90 anni sepolta sotto le macerie a letto, &egrave; grave</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/zone/legnano/rapina-gigante.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/58978981909565/carabinieri_supermercato.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/58978981909565/carabinieri_supermercato.jpg" alt="Fanno irruzione con i coltelli al supermercato Il Gigante di Canegrate: rapinatori in fuga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/rapina-gigante.html">Fanno irruzione con i coltelli al supermercato Il Gigante di Canegrate: rapinatori in fuga</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/zone/legnano/casorezzo-rapina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/66945662263331/carabinieri-notte-2-18.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/66945662263331/carabinieri-notte-2-18.jpg" alt="Minaccia e rapina un ragazzo di 29 anni: inseguito e arrestato dai carabinieri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/casorezzo-rapina.html">Minaccia e rapina un ragazzo di 29 anni: inseguito e arrestato dai carabinieri</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/zone/legnano/rapina-san-giorgio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/41610534137860/rapina-supermercato-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/41610534137860/rapina-supermercato-2-2-2.jpg" alt="Armati di coltello fanno irruzione alla Coop di San Giorgio: scappano con 500 euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/rapina-san-giorgio.html">Armati di coltello fanno irruzione alla Coop di San Giorgio: scappano con 500 euro</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/zone/legnano/parabiago/crollo-madonna-diolsa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/2854667217051/santuario_parabiago.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/2854667217051/santuario_parabiago.jpg" alt="Crolla un muro di cinta di un santuario del XV secolo: cedimento o atto vandalico?"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/parabiago/crollo-madonna-diolsa.html">Crolla un muro di cinta di un santuario del XV secolo: cedimento o atto vandalico?</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/zone/legnano/biverbanca-e-operativa-la-nuova-filiale-piu-a-legnano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/40763083951795/legnano-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/40763083951795/legnano-2-2-2.jpg" alt="Biver Banca: &amp;egrave; operativa la nuova filiale Pi&amp;ugrave; a Legnano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/biverbanca-e-operativa-la-nuova-filiale-piu-a-legnano.html">Biver Banca: &egrave; operativa la nuova filiale Pi&ugrave; a Legnano</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2474" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2648f1a&amp;cb=1480274311' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2474&amp;cb=1480274311&amp;n=a2648f1a' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2778" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3a1e9a4&amp;cb=796814423' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2778&amp;cb=796814423&amp;n=a3a1e9a4' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://legnano.milanotoday.it/picchia-moglie-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>milanotoday-web</title><path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path><path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Milano" rel="nofollow">Presentazione</a></li><li><a class="link" href="http://www.milanotoday.it/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="http://www.milanotoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="http://www.milanotoday.it/cronaca/">Cronaca</a></li><li><a class="link" href="http://www.milanotoday.it/sport/">Sport</a></li><li><a class="link" href="http://www.milanotoday.it/politica/">Politica</a></li><li><a class="link" href="http://www.milanotoday.it/economia/">Economia e Lavoro</a></li><li><a class="link" href="http://www.milanotoday.it/green/">Smart City</a></li><li><a class="link" href="http://www.milanotoday.it/eventi/">Cosa fare in città</a></li><li><a class="link" href="http://www.milanotoday.it/notizie/">Zone</a></li><li><a class="link" href="http://www.milanotoday.it/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li><li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li><li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li><li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li><li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="http://www.milanotoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014. P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://legnano.milanotoday.it/picchia-moglie-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=N_SqglKloSk0Z_qU965wG5CdNXzZntL8jD2-NYwApoDCTMFJX45BxKrrr3lnOeJgEPWiEWRj71Ju3oLty8Tbr4-pM3syGO-ciDRCJz5uYPyxxVzhrEUJ8zgYqfSF2hU59hAo7du4pvql9RLhQGAziyd08M71QP6rwAUceHBb89wJMcdmpJHsYQQpf2pOhvsfj2FVA6HgGpfq11DSsbAka9--7PvuQFIyxC7NbY_r8eb&__frame~jCc_wH=DIe3DsNP-6unDHyuPcDkqxn_DvLHO1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="http://www.milanotoday.it/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("legnano","Legnano");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://legnano.milanotoday.it/picchia-moglie-2017.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0X7e,1.15e+2,1.04e+2,97,0162,101,100,4.7e+1,0144,1.11e+2,47,126,0X2f,9.9E+1,111,0X75,1.1e+2,0164,47,6.3e+1,0X6a,061,0X64,114,6.7e+1,54,1.17E+2,0123)+_(0X47,0171,0120,0x55,0120,52,52,5.3E+1,1.02E+2,56,0x6F,95,114,1.13E+2,118,0102,0X63,0124,0X4c,0x57,0154,1.19E+2,0113,119,0X73,0172,0152,0116,1.1E+2,0120,0105,0121,52)+_(0167,0124,7.2E+1,9.7e+1,0160,4.5e+1,120,1.16e+2,107,0x7a,8.9e+1,0x39,1.12e+2,8.5E+1,0X56,49,055,89,0X62,0X62,0X49,0x30,114,062,1.11e+2,72,51,78,4.9E+1,0x4d,0123,8.1E+1,0X73,7.6e+1,0113,84,5.3E+1,1.06E+2,0113,106,5.1e+1,5.3e+1,0x45,0x75,83,113,0x73,0163,0107,062,51,9.9E+1,9.7e+1,5.3E+1,0106,5.3e+1,0121,0160,1.11e+2)+_(4.8e+1,52,7.8E+1,0X30,0106,7.2e+1,0142,121,1.13E+2,4.8E+1,0162,1.14E+2,1.13E+2,6.7E+1,0116,0X44,0x75,0X5f,0106,65,51,1.04E+2,99,0x39,1.09E+2,0X45,116,0115,0X31,0125,0105,45,100,0X53,50,0x79,76,0X78,0163,0x4A,1.08E+2,120,0X6F,120,0170,6.5E+1,5.0e+1,0143,0X73,0115,0x38,0110,063,0x49,79,8.4E+1,064)+_(1.14E+2,0143,0x45,77,0114,0X4E,0114,0x4a,66,8.3E+1,105,82,1.2e+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#97;&#114;&#101;&#x64;&#47;&#100;&#111;&#x2f;&#x7e;&#x2f;&#x63;&#111;&#117;&#x6e;&#x74;&#47;&#63;&#52;&#x51;&#74;&#x31;&#113;&#x4A;&#81;&#87;&#49;&#79;&#x66;&#x45;&#107;&#x6b;&#97;&#99;&#x73;&#51;&#97;&#x67;&#x65;&#x61;&#x6D;&#68;&#x33;&#68;&#79;&#x5F;&#81;&#x76;&#x70;&#x30;&#x32;&#x50;&#x74;&#66;&#80;&#x6C;&#83;&#x4a;&#100;&#114;&#74;&#122;&#x2D;&#103;&#70;&#95;&#x77;&#87;&#90;&#112;&#97;&#x55;&#x4B;&#119;&#x6b;&#x6d;&#x47;&#x74;&#x73;&#45;&#x51;&#100;&#x63;&#105;&#55;&#x79;&#x62;&#x58;&#68;&#x37;&#x53;&#65;&#x70;&#x47;&#x58;&#89;&#74;&#56;&#50;&#105;&#x31;&#x51;&#x38;&#x46;&#x76;&#x73;&#x64;&#x48;&#x65;&#90;&#80;&#77;&#66;&#x33;&#89;&#x56;&#98;&#x54;&#x51;&#x79;&#90;&#x4b;&#55;&#x4F;&#50;&#72;&#x69;&#x54;&#116;&#113;&#x4e;&#114;&#x65;&#x48;&#83;&#x37;&#x48;&#106;&#x32;&#106;&#x62;&#x54;&#x71;&#x66;&#80;&#x69;&#x39;&#120;&#x31;&#x2d;&#x7A;&#89;&#118;&#x4E;&#x34;&#122;&#78;&#x33;&#97;&#x67;&#x50;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-3",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','forceSSL',true);ga('set','dimension1',"MilanoToday");ga('set','dimension2',"Legnano");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript></body></html>